Prerequisites
2017 R1 Update Rollup 1

PrerequisitesPermanent link for this heading

In the Fabasoft Folio Domain the software product Fabasoft Folio/Wf (ComponentWf@1.1) has to be installed so that workflow escalations can be defined.

Escalations are triggered automatically. For this the installation and configuration of a Fabasoft Folio AT Service is required and the software product Fabasoft Folio/AT (ComponentAT@1.1) has to be installed in the Fabasoft Folio Domain. The installation and configuration of the Fabasoft Folio AT Service is not part of this document. However, it describes some key points concerning the execution of automated tasks.